Word 2010: Tabellen

Aus Augenbit
Wechseln zu: Navigation, Suche

Tabellen

Tabellen erstellen

Eine Tabelle erstellt man in Word 2010 über das Register Einfügen/Gruppe Tabellen/Menüpunkt Tabelle (kurz: ALT+I,4). In der sich öffnenden Ausklappliste gibt es zwei Möglichkeiten die Spalten- und Zeilenanzahl der einzufügenden Tabelle festzulegen.

  1. Die Ausgangstabelle besitzt eine Zeile und eine Spalte. Mit jedem ABWÄRTS wird eine Zeile hinzugefügt und mit jedem PFEIL RECHTS eine Spalte. JAWS benennt sie z.B. "5x6 Tabelle" d.h. die einzufügende Tabelle hat 5 Spalten und 6 Zeilen. Mit EINGABE wird die entsprechnde leere Tabelle in das Word Dokument eingefügt. Auf diese Weise kann maximal eine Tabelle der Größe 10 Spalten und 8 Zeilen eingefügt werden.
  2. Die zweite Möglichkeit eine Tabelle beliebiger Größe einzufügen besteht darin, mit AUFWÄRTS den Menüpunkt TABELLE EINFÜGEN auszuwählen. Es öffnet sich das Dialogfenster TABELLE EINFÜGEN. Hier kann sofort eine Spaltenzahl zwischen 1 und 63 eingetippt werden. Mit TAB springt man zur Eingabe der Zeilenanzahl, ebenfalls ein Wert zwischen 1 und 63. Mit einem weiteren TAB erreicht man die Optionen zur EINSTELLUNG FÜR DIE OPTIMALE BREITE. Hier gibt es drei Möglichkeiten:
    1. Feste Spaltenbreite
      durch TAB gelangt man in das Eingabefeld für die Spaltenbreite, die hier in cm eingetippt werden kann, zusätzlich kann auch das Wort "Auto" eingetippt oder mit AUFWÄRTS/ABWÄRTS gewählt werden, d.h. die Spaltenbreite ist nicht für alle Spalten gleich, sondern richtet sich in jeder Spalte nach dem "breitesten" Text, der eingegeben wurde.
      Wird eine feste Spaltenbreite in cm eingetippt, so hat jede Spalte der leeren Tabelle diese Breite, sie wird aber ebenfalls an die Textbreite angepasst, wenn zu lange Wörter eingegeben werden.
    2. obtimale Breite: Inhalt
    3. Optimale Breite: Fenster

Mit EINGABE fügt man die Tabelle in sein Dokument ein.

Die Tabellenlinien sind schwarz, der Hintergrund ist nicht gefüllt und der eingegebene Text ist schwarz.

Text eingeben

Um Text in eine Tabelle einzugeben, muss man lediglich den Cursor in die entsprechende Zelle stellen. Hier kann man direkt den gewünschten Text eingeben. Wird die Tabellenbreite überschritten, so fügt Word automatische einen Zeilenumbruch zwischen zwei Wörtern ein. Überschreitet ein einzelnes Wort die Spaltenbreite, so passt Word die Spaltenbreite falls möglich an oder fügt mitten im Wort einen Zeilenumbruch ein.

Text löschen

Innerhalb einer Zelle kann man, wie in einem Text-Absatz, mit ENTF bzw. RÜCK-TASTE löschen. Möchte man den Inhalt mehrerer Zellen löschen, dann markiert man die Zellen vorher und löscht mit ENTF.

ACHTUNG: Sind mehrere Zellen markiert und man drückt die RÜCK-TASTE so werden die ganzen Zellen und nicht nur der Inhalt gelöscht. Man wird gefragt, ob nachdem die Zellen gelöscht sind

  • die nachfolgenden rechten Zellen nach links aufrücken sollten,
  • oder die darunterliegenden Zellen nach oben verschoben werden sollen
  • oder die ganzen Zeilen, die die markierten Zellen beinhalten gelöscht werden sollen
  • oder die ganzen Spalten, die die markierten Zellen beinhalten gelöscht werden sollen.

Löscht man weder ganze Zeilen noch spalten so fehlen diese am Zeilen-/ Spaltenende, die Tabelle bildet kein Rechteck mehr. Dies sollte vermieden werden, weil dadurch die Tabellenspalten verrutschen und entsprechend die Inhalte einer Zelle in die falsche Spalte verschoben werden. Dies führt zu Schwierigkeiten beim Auslesen der Tabelle mit einer Braillezeile.

Tabelle erweitern / Zeilen und Spalten löschen

  • Eine neue Zeile am Ende einfügen: Dazu setzt man den Cursor in der letzten Zeile in die Zelle am rechten Rand der Tabelle. Mit TAB wird eine neue Zeile erzeugt.
  • Eine neue Zeile an einer beliebigen Stelle einfügen:
    Im Register Tabellentools-Layout/Gruppe Zeilen und Spalten/Menüpunkte "Darüber einfügen" (kurz: ALT+J,L,A) bzw. Menüpunkt "Darunter einfügen" (kurz: [ALT+J,L,6) wird eine ganze Zeile unter bzw. über der Zeile , in der sich der Cursor befindet, eingefügt.
  • Eine neue Spalte einfügen:
    Im Register Tabellentools-Layout/Gruppe Zeilen und Spalten/ Menüpunkte "links einfügen" (kurz: ALT+J,L,3) bzw. Menüpunkt "rechts einfügen" (kurz: ALT+J,L,5) wird eine ganze Spalte links bzw. rechts neben der Spalte, in der sich der Cursor befindet, eingefügt.
  • Eine Zeile bzw. Spalte löschen:
    Im Register Tabellentools-Layout/Gruppe Zeilen und Spalten/ Menüpunkte "löschen" (kurz: ALT+J,L,Ö) können Zeilen oder Spalten gelöscht werden. Es öffnet sich eine Ausklappliste, in der man mit AUFWÄRTS/ABWÄRTS zwischen folgenden Punkten wählen kann:
    • Zellen löschen - nur die markierten Zellen (bzw. die Zelle, in der sich der Cursor befindet) werden gelöscht
    • Spalten löschen - die ganzen Spalten der markierten Zellen (bzw. der Zelle, in der sich der Cursor befindet) werden gelöscht
    • Zeilen löschen - die ganzen Zeilen der markierten Zellen (bzw. der Zelle, in der sich der Cursor befindet) werden gelöscht
    • Tabelle löschen

Navigation in Tabellen

Innerhalb von Tabellen gibt es verschiedene Befehle, mit denen man sich schnell und zielsicher bewegen kann, bzw. mit denen man Teile der Tabelle markieren (erweitern) kann.

Navigation in Tabellen Taste Bemerkung
nächster/ vorheriger Buchstabe PFEIL LINKS/RECHTS ist der letzte Buchstabe eine Zelle erreicht, wird in die nächste Zelle gesprungen
nächste/ vorherige Textzeile AUFWÄRTS7ABWÄRTS Zeile für Zeile innerhalb der selben Zelle, ist die letzte Zeile der Zelle erreicht, so springt man in die nächste Zelle unterhalb / oberhalb
nächste Zelle TAB
vorherige Zelle SHIFT+TAB
Beginn Spalte ALT+BILDAUF
Ende Spalte ALT+BILDAB
Beginn der Tabellenzeile ALT+POS1
Ende der Tabellenzeile ALT+ENDE
erste Zelle der ersten Zeile und Spalte STRG+POS1

Markieren

Entsprechend kann jeweils mit gleichzeitigem Drücken von SHIFT innerhalb von Tabellen mit den Befehlen der Cursorbewegungen (Ausnahme: TABULATOR-Taste) markiert werden.

Wenn der Cursor innerhalb einer Zelle mit Text steht, wird zunächst der Text markiert. Genau so, wie in einem normalen Absatz. Sobald die Markierung das erste oder letzte Zeichen einer Zelle überschreitet, stellt Word auf die Markierung von Zellen um. Nun kann man mit den Cursorbewegungen jeweils ganze Zellen markieren. Will man also eine oder mehrere Zellen markieren, dann stellt man den Cursor ans Ende des Textes einer Zelle und markiert mit SHIFT+PFEIL RECHTS die gesamte Zelle. Jede weitere Cursorbewegung (nach rechts, oben oder unten) bei gehaltener SHIFT-Taste markiert weitere, benachbarte Zellen. Hat man zwei oder mehrere nebeneinander gelegene Zellen markiert und wandert mit dem Cursor nach unten, dann werden der gesamten Markierung in der neuen Zeile ebenfalls zwei oder mehrere Zellen hinzugefügt. Die Markierung hat entsprechend immer das Aussehen eines Rechtecks.

Spaltenköpfe und Zeilenköpfe

Für das Auslesen von Tabellen sind jeweils die Kopfzellen der Spalten und Zeilen von großer Bedeutung. Hier sind meist Informationen untergebracht, die man benötigt, um den Sinn einer Zelle zu verstehen. Machen wir uns das am besten an einem Beispiel klar.

Eine Tabelle zeigt die Städte Berlin, München und Hamburg mit Daten zu Einwohnerzahl und Fläche in km^2.

Berlin München Hamburg
Einwohner 3.404.037 1.336.983 1.754.317
Fläche in km^2 891,85 310,43 755,264

Die Braillezeile zeigt bei diesem Beispiel in Zeile 2 folgendes an: Einwohner 3.404.037 1.336.983 1.754.31

Die Zeile verrät nicht, welche Stadt wie viele Einwohner hat. Dazu muss man sich schon die Reihenfolge der Städte aus Zeile 1 merken. Bei komplexeren Tabellen kann man sich leicht vorstellen, dass das Ganze unüberschaubar und damit beim Auslesen auch sehr fehleranfällig wird. Deswegen bietet der Screenreader Jaws die Möglichkeit an, in den "strukturierten Modus" zu wechseln (Tastenkombination vom Braillezeilenmodell abhängig - ist am besten über Jaws-Hilfe zum jeweiligen Braillezeilenmodell zu erfahren). Hier werden Informationen nur zu der Zelle gegeben, in der man sich gerade mit dem Cursor befindet. Die Informationen enthalten neben dem Inhalt der Zelle auch Informationen zum Ort und bei vorheriger Kenntlichmachung der Zeilenköpfe bzw. Spaltenköpfe auch diese Informationen. Nehmen wir in unserem Beispiel die Zelle, die 3.404.037 anzeigt. Auf der Braillezeile erscheint im strukturierten Modus die Information:

tbl1r2s2 3.404.037

Übersetzt heißt tbl1r2s2: Tabelle1 Reihe2 Spalte2: Also steht der Cursor in der Tabelle1 auf der Seite in deren 2. Spalte und 2. Reihe. Dazu muss man allerdings immer noch ein gutes Gedächtnis haben, um sich zu merken, welche Stadt in der 2. Spalte steht, um die Zahl richtig zuzuordnen.

Richtig gut wird es, wenn man Jaws beibringt, wo sich die Zeilenköpfe bzw. Spaltenköpfe der Tabelle befinden. Also in unserem Fall die Spalte 1 mit den Angaben Einwohner und Fläche bzw. die Reihe 1 mit den Namen der Städte. Wenn man dies einstellt (Genaueres siehe weiter unten), dann zeigt uns Jaws Folgendes an:

tbl1r2s2 Einwohner Berlin 3.404.037

PERFEKT!

Wie gibt man dem Screenreader Jaws die Information, wo sich die Zeilenköpfe bzw. Spaltenköpfe befinden?

Dazu sucht man die Zelle, die sich sowohl in der Zeile der Spaltenköpfe als auch in der Spalte der Zeilenköpfe befindet. Sehr häufig ist das, wie auch in unserem Beispiel, die erste Zelle oben links, also R1S1 bzw. die Zelle in Reihe 1 und Spalte 1. In diese Zelle stellt man den Cursor und fügt über das Menü EINFÜGEN (Gruppe: Hyperlinks)in Word eine TEXTMARKE (ALT+I,K) mit der Bezeichnung Title (oder Title1, Title2, Title3...) ein. Dazu gibt man den Namen der Textmarke (also Title) in das Eingabefeld TEXTMARKENNAME ein und bestätigt mit EINGABE. Die Textmarke selbst ist später im Text nicht zu erkennen. In einem Word-Dokument ist der Name der Textmarke (Title) nur einmal zulässig. Deswegen muss bei mehreren Tabellen in einem Dokument eine Ziffer an Title angehängt werden. Also Title2, Title3...

Tabelle Formatieren

Spaltenbreite und Zeilenhöhe einstellen

Über das Register Tabellen-Layout/Gruppe Zellengröße/Menüpunkt Tabelleneigenschaft (kurz: ALT+J,L,O) öffnet man das Dialogfenster TABELLENEIGENSCHAFTEN.

Dieses Dialogfenster besteht aus mehreren Registerkarten, zwischen denen man mit STRG.+SHIFT+TAB wechselt.

Höhe

Auf der Registerkarte ZEILE (ALT+L) kann man die Höhe einer Zeile einstellen. Dazu muss das Kontrollfeld HÖHE DEFINIEREN (ALT+H) oder mehrmals TAB aktiviert sein (LEER aktiviert/deaktiviert das Kontollfeld). Im nebenstehenden Eingabefeld TAB gibt man die Höhe der Zeile in cm an. Unter ZEILENHÖHE (ALT+Z) kann man in einer Ausklappliste zusätzlich einstellen, ob die Zeile MINDESTENS oder GENAU der Angabe entsprechen soll.

Breite

Auf der Registerkarte SPALTE (ALT+S) kann man die bevorzugte Breite einer Spalte einstellen. Dazu muss das Kontrollfeld BEVORZUGTE BREITE (ALT+B) aktiviert sein. Im nebenstehenden Eingabefeld TAB gibt man die Breite der Spalte in cm an.

Sehr praktisch, vor allem für blinde Nutzer, ist die Möglichkeit, die Einstellung der Breite der Spalten Word zu überlassen. Word stellt abhängig von den der Wort- und Textlänge in den einzelnen Zellen eine optimale Breite der Spalten ein. Minimum dabei ist die Länge des längsten Wortes in einer Spalte. Dazu stellt man den Cursor in die Tabelle und wählt im Register Tabellentools-Layout/Gruppe Zellengröße den Menüpunkt AUTOANPASSEN (kurz: ALT+J,L,F) und wählt mit ABWÄRTS den Untermenüpunkt INHALT AUTOMATISCH ANPASSEN.

Wenn man nur ein besonders langes Wort in einer Spalte hat, kann man durch Trennen des Wortes mit einem Trennstrich verhindern, dass die gesamte Spalte nur wegen des einen Wortes entsprechend breit wird.

Umgekehrt kann man durch die Verwendung eines geschützten Leerzeichens (STRG+SHIFT+LEER) statt eines normalen Leerzeichens zwischen zwei Wörtern die minimale Breite der Spalte auf die Breite der beiden, neben einander stehenden Worte erzwingen. Ein geschütztes Leerzeichen bewirkt, dass die beiden durch das geschützte Leerzeichen getrennten Worte immer in einer Zeile stehen.

Textausrichtung

Die horizontale Textausrichtung in einer Zelle lässt sich genauso einstellen, wie die Textausrichtungin normalem Text, also mit den Befehlen:

  • Linksbündig (STRG+L)
  • Rechtsbündig (STRG+R)
  • Zentriert (STRG+E)
  • Blocksatz (STRG+B)

In Zellen ist auch eine vertikale Ausrichtung möglich. Man kann einstellen, ob der Text oben, in der Mitte oder unten steht. Diese Einstellung macht sich besonders bemerkbar, wenn der Text nicht die gesamte Höhe der Zelle einnimmt. Dazu stellt man den Cursor in die zu formatierende Zelle.

Nun gibt es zwei Möglichkeiten die vertikale Ausrichtung einzustellen

  • Man öffnet im Register Tabellentools-Layout/Gruppe Zellengröße/Menüpunkt Tabelleneigenschaften(kurz: ALT+J,L,O) das Dialogfenster TABELLENEIGENSCHAFTEN.
    Auf der Registerkarte ZELLE gibt es die Optionen zur vertikalen Ausrichtung:
    • OBEN (ALT+B)
    • ZENTRIERT ([ALT+Z)
    • UNTEN (ALT+U)
  • Eine andere Möglichkeit gibt es im Register Tabellen-Layou/Gruppe Ausrichtung. Hier stehen folgende Menüpunkte zur Verfügung:
    • oben links ausrichten ALT+J,L,T,L
    • oben zentriert ausrichten ALT+J,L,J
    • oben rechts ausrichten ALT+J,L,T,R
    • Mitte links ausrichten ALT+J,L,C,L
    • Mitte zentriert ausrichten ALT+J,L,C,C
    • Mitte rechts ausrichten ALT+J,L,C,R
    • unten links ausrichten ALT+J,L,B,L
    • unten Mitte ausrichten ALT+J,L,B,C
    • unten rechts ausrichten ALT+J,L,B,R

Zellrahmen

Jede Zelle ist mit einem Rahmen umgeben. Das Aussehen des Rahmens kann verändert werden. Dazu positioniert man entweder den Cursor

  • in die Tabelle, wenn man die Veränderung auf die gesamte Tabelle anwenden möchte,
  • oder markiert einzelne Zellen, wenn man die Veränderung nur auf diese bestimmten Zellen beziehen möchte.

Wählt man im Register Tabellen-Tools-Entwurf/Gruppe Rahmenlininien zeichen/Menüpunkt Rahmen und Schattierung (kurz: ALT+J,L]U, so öffnet sich das Dialogfenster RAHMEN UND SCHATTIERUNG.

In der Registerkarte RAHMEN können die die gewünschten Einstellungen vorgenommen werden.

Das Dialogfenster ist in drei Teile eingeteilt:

  • Zuerst kann mit AUFWÄRTS/ABWÄRTS zwischen folgenden Optionen gewählt werden:
  • Ohne - keine Linien werden gezeichnet
  • Kontur - es wird lediglich ein Rahmen um die gesamte Tabelle bzw. den gesamten markierten Bereich gezeichnet, innen liegende Linien werden gelöscht.
  • Alle - alle Linien innen und außen werden gezeichnet
  • Raster - alle Linien werden gezeichnet, aber Änderungen an der Linienbreite, -farbe oder -art betreffen nur die Außenlinien
  • Anpassen - die Linien werden gemäß den im dritten Teil vorgenommenen Anpassungen gezeichnet
Man positioniert den Fokus auf die Gewünschte Wahl und springt mit TAB in den zweiten Teil.
  • Im zweiten Teil kann folgendes formatiert werden:
  • Linienart (gepunktet, durchgezogen, gestrichelt
    Mit AUFWÄRTS/ABWÄRTS wählt man die Linienart und springt mit TAB zu nächsten Option.
  • Linienfarbe
    Mit den Pfeiltasten kann eine Farbe gewählt werden oder unter WEITERE FARBEN das Dialogfenster FARBEN geöffnet werden, mit EINGAEBE auswählen. Mit TAB springt man zur nächsten Option.
  • Linienbreite
    Mit AUFWÄRTS/ABWÄRTS wählt man aus einer Liste eine Linienbreite und springt mit TAB in den 3. Teil.
  • Im dritten Teil der Registerkarte können nun die einzelnen Anpassungen vorgenommen werden, wird hier eine

Änderung vorgenommen, so wird im ersten Teil automatisch "Anpassen" angewählt.
Mit TAB springt man nacheinander die Rahmenlinienarten an. Man blendet sie mit EINGABE wechselweise an oder aus. Hat man im ersten Teil "Alle" gewählt, sind alle eingeblendet, und man kann sie einzeln ausblenden.
Folgende Rahmenlinien stehen zur Auswahl:

  • Rahmenlinie oben
  • innere horizontale Rahmenlinie
  • Rahmenlinie unten
  • Rahmenlinie links
  • innere vertikale Rahmenlinie
  • Rahmenlinie rechts
  • Rahmenlinie diagonal nach oben (von unten links)
  • Rahmenlinie diagonal nach unten (von oben links)
  • Daneben (weiteres TAB) kann in der Ausklappliste "ÜBERNEHMEN FÜR" zwischen folgendem gewählt werden:
  • Tabelle
  • Absatz
  • Zelle (sind mehrere Zellen markiert, gelten sie Änderungen für alle markierte)
  • Text

Standardmäßig ist nach dem Erstellen einer neuen Tabelle die Einstellung ALLE aktiv. Das heißt, dass sämtliche Begrenzungslinien der Tabelle als feine Linie gedruckt werden. Sehr häufig wird eine Tabelle jedoch auch als Möglichkeit verwendet, um Text auf einer Seite zu positionieren. In diesem Fall sind die Begrenzungslinien unerwünscht. Man wählt entsprechend als Einstellung für den Rahmen die Einstellung OHNE. Als Beispiel für ein Layout einer Seite durch eine unsichtbare Tabelle dient FAQ: Lebenslauf erstellen in diesem Wiki. Es beinhaltet das Erstellen eines tabellarischen Lebenslaufs für eine Bewerbung.

Zellschattierung

Zusätzlich zum Zellrahmen können die gesamte Tabelle oder auch einzelne Zellen mit einem (farbigen) Schatten hinterlegt werden.

Dazu positioniert man entweder

  • den Cursor in der Tabelle, wenn man die Veränderung auf die gesamte Tabelle anwenden möchte,
  • oder markiert einzelne Zellen, wenn man die Veränderung nur auf diese bestimmten Zellen beziehen möchte.

Im schon bekannten Dialogfenster RAHMEN UND SCHATTIERUNG, das unter Register Tabellentools-Entwurf/Gruppe Rahmenlinien zeichnen/Menüpunkt Rahmen und Schattierung(kurz: ALT+J,T,U) geöffnet wird, kann man auf der Registerkarte SCHATTIERUNG die Farbe der Schattierung einstellen.

Tabellen umwandeln

Tabelle in Text

Manchmal ist es hilfreich, eine Tabelle in einen normalen Text umzuwandeln. Diese Funktion bietet Word an. Die Begrenzung zwischen Zellen innerhalb einer Zeile wird durch ein zu definierendes Zeichen (z.B. ":") kenntlich gemacht. Eine neue Zeile wird durch ein Absatzende-Zeichen kenntlich gemacht.

Vorgehen:

Um eine Tabelle in einen Text umzuwandeln, stellt man den Cursor in die Tabelle und wählt im Register Tabellentools-Layout/Gruppe Daten/Menüpunkt In Text konvertieren (ALT+JL,V).

Im sich öffnenden Dialogfenster TABELLE IN TEXT UMWANDELN wählt man eine der Optionen TEXT TRENNEN DURCH:

  • ABSATZMARKEN (ALT+B): Trennt den Text zwischen den ursprünglichen Zellen durch ein Absatzende-Zeichen voneinander. Dadurch verliert man jedoch die Information, wo eine Zeile zu Ende ist.
  • TABSTOPPS ([ALT+T): Trennt den Text zwischen den ursprünglichen Zellen durch ein Tabstopp-Zeichen voneinander.
  • SEMIKOLONS (ALT+S): Verwendet ein ";" als Trennungszeichen zwischen den ursprünglichen Zellen.
  • ANDERE (ALT+A): Hier kann man im Eingabefeld selbst ein beliebiges Zeichen definieren.

Text in Tabelle

Umgekehrt funktioniert dies übrigens auch. Über das Register Einfügen/Gruppe Tabelle/Menüpunkt Tabelle.

Dazu muss ein sich wiederholendes Zeichen im Text enthalten sein, welches die späteren Zellinhalte voneinander abtrennt. So kann beispielsweise der Text:

Deutschland : England : Frankreich : Spanien

eins: zwei: drei: vier

in eine Tabelle mit vier Spalten und zwei Zeilen umgewandelt werden.

Dazu markiert man den umzuwandelnden Text, und wählt im Register Einfügen/Gruppe Tabelle/Menüpunkt Tabelle in der Ausklappliste den Punkt TEXT IN TABELLE UMWANDELN.

Es öffnet sich das Dialogfenster TEXT IN TABELLE UMWANDELN, in der man als erstes wieder die SPALTENZAHL - in unserem Fall "4" - und die ZEILENZAHL - in unsrem Fall "2" eingibt.
Mit TAB springt man jeweils weiter.
Schließlich wählt man noch unter TEXT TRENNEN BEI das Trennzeichen. Mit ABWÄRTS wählt man zwischen den Optionen

  • Anbsätze
  • Tabstopps
  • Semikolons
  • Andere (hier steht der in einem Eingabefeld. Die Eingabe wird durch TAB abgeschlossen)

Mit TAB wird die Wahl übernommen.
In unserem Falle gibt man unter ANDERE ":" ein.

Mit EINGABE schließt man das Dialogfenster und bewirkt die Umwandlung.

Übung Tabellen

Erstelle eine sinnvolle Tabelle zu folgenden Ländern: Deutschland, Frankreich, USA, China und Indien. Die Tabelle sollte folgende Informationen enthalten: Fläche des Landes, Einwohnerzahl, Bruttoinlandsprodukt (BIP). Die Angaben sind bei Wikipedia zu recherchieren. Die Tabelle sollte so gestaltet sein, dass Jaws im Strukturierten Modus die Zeilentitel und Spaltentitel mit anzeigt.